Unterschiede

Hier werden die Unterschiede zwischen zwei Versionen angezeigt.

Link zu dieser Vergleichsansicht

Beide Seiten der vorigen Revision Vorhergehende Überarbeitung
Nächste Überarbeitung
Vorhergehende Überarbeitung
installation:outlook_connector_systemvoraussetzungen [2015/04/17 13:20]
wootimes
installation:outlook_connector_systemvoraussetzungen [2017/02/07 17:03] (aktuell)
Zeile 1: Zeile 1:
 +====== Outlook Connector Systemvoraussetzungen ======
  
-======= TecArt Outlook Connector 32bit =======+====== TecArt Outlook Connector 32bit =======
  
  
  
-====== Unterstützte TecArt-System Versionen ======+===== Unterstützte TecArt-System Versionen ======
  
  
Zeile 10: Zeile 11:
  
  
-====== Unterstützte Betriebssystemen ======+===== Unterstützte Betriebssystemen ======
  
  
Zeile 21: Zeile 22:
  
  
-====== Unterstützte Microsoft Outlook Versionen ======+===== Unterstützte Microsoft Outlook Versionen ======
  
  
Zeile 32: Zeile 33:
  
  
-======= TecArt Outlook Connector 64bit =======+====== TecArt Outlook Connector 64bit =======
  
  
  
-====== Unterstützte TecArt-System Versionen ======+===== Unterstützte TecArt-System Versionen ======
  
  
Zeile 42: Zeile 43:
  
  
-====== Unterstützte Betriebssystemen ======+===== Unterstützte Betriebssystemen ======
  
  
Zeile 51: Zeile 52:
  
  
-====== Unterstützte Microsoft Outlook Versionen ======+===== Unterstützte Microsoft Outlook Versionen ======
  
  
Zeile 58: Zeile 59:
  
  
-====== Wichtiger Hinweis ======+===== Wichtiger Hinweis ======
  
  
 Nach einrichten eines neues Outlookprofiles muss der Outlook einmal neu gestartet werden. Bei erstem Start werden nicht alle MAPI-Komponenten initialisiert. Die Synchronisation kann erst nach dem zweiten Programmstart ausgeführt werden. Das Problem ist bekannt und wird in den nächsten Versionen behoben. Nach einrichten eines neues Outlookprofiles muss der Outlook einmal neu gestartet werden. Bei erstem Start werden nicht alle MAPI-Komponenten initialisiert. Die Synchronisation kann erst nach dem zweiten Programmstart ausgeführt werden. Das Problem ist bekannt und wird in den nächsten Versionen behoben.